CVE-2013-1733 (retired)

Priority
Description
Cross-site request forgery (CSRF) vulnerability in process_bug.cgi in
Bugzilla 4.4.x before 4.4.1 allows remote attackers to hijack the
authentication of arbitrary users for requests that modify bugs via vectors
involving a midair-collision token.
Notes
 sarnold> "bugzilla" package is for 3.x; this bug is only 4.4 and newer
Package
Upstream:not-affected
More Information

Updated: 2019-03-26 12:07:21 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)