CVE-2013-1484 (retired)

Priority
Description
Unspecified vulnerability in the Java Runtime Environment (JRE) component
in Oracle Java SE 7 Update 13 and earlier allows remote attackers to affect
confidentiality, integrity, and availability via unknown vectors related to
Libraries.
Notes
 mdeslaur> in lucid+, NetX and the plugin moved to the icedtea-web package
 jdstrand> OpenJDK 7 only
Assigned-to
jdstrand
Package
Upstream:released (6b27-1.12.3)
Package
Upstream:needs-triage
Package
Upstream:pending (7u13-2.3.7)
Patches:
Upstream:http://icedtea.classpath.org/hg/release/icedtea7-forest-2.3/jdk/rev/11c26eb70acb
Package
Upstream:ignored (end of life)
Package
Upstream:needs-triage
More Information

Updated: 2019-08-23 08:53:27 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)