CVE-2013-0809 (retired)

Priority
Description
Unspecified vulnerability in the 2D component in the Java Runtime
Environment (JRE) component in Oracle Java SE 7 Update 15 and earlier, 6
Update 41 and earlier, and 5.0 Update 40 and earlier allows remote
attackers to execute arbitrary code via unknown vectors, a different
vulnerability than CVE-2013-1493.
Notes
 mdeslaur> in lucid+, NetX and the plugin moved to the icedtea-web package
 jdstrand> sun-java6 is not redistributable, no longer in the archive and
  no longer tracked
 jdstrand> sun-java5 is EOL upstream and no longer tracked
 jdstrand> as of 2013-03-05, no patches for openjdk-7
Assigned-to
jdstrand
Package
Upstream:needs-triage
Package
Upstream:pending (7u15-2.3.8)
More Information

Updated: 2019-03-26 12:06:21 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)