CVE-2013-0769

Priority
Description
Multiple unspecified vulnerabilities in the browser engine in Mozilla
Firefox before 18.0, Firefox ESR 10.x before 10.0.12 and 17.x before
17.0.1, Thunderbird before 17.0.2, Thunderbird ESR 10.x before 10.0.12 and
17.x before 17.0.1, and SeaMonkey before 2.15 allow remote attackers to
cause a denial of service (memory corruption and application crash) or
possibly execute arbitrary code via unknown vectors.
Notes
Package
Upstream:released (18.0)
Package
Upstream:released (2.15)
Package
Priority: Low
Upstream:released (17.0.2)
More Information

Updated: 2019-12-05 21:02:33 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)