CVE-2013-0760

Priority
Description
Buffer overflow in the CharDistributionAnalysis::HandleOneChar function in
Mozilla Firefox before 18.0, Thunderbird before 17.0.2, and SeaMonkey
before 2.15 allows remote attackers to execute arbitrary code via a crafted
document.
Notes
Package
Upstream:released (18.0)
Package
Upstream:released (2.15)
Package
Priority: Low
Upstream:released (17.0.2)
More Information

Updated: 2020-09-10 02:30:33 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)