CVE-2013-0751

Priority
Description
Mozilla Firefox before 18.0 on Android and SeaMonkey before 2.15 do not
restrict a touch event to a single IFRAME element, which allows remote
attackers to obtain sensitive information or possibly conduct cross-site
scripting (XSS) attacks via a crafted HTML document.
Notes
 jdstrand> Android only
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-01-14 22:07:19 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)