CVE-2013-0447

Priority
Description
Unspecified vulnerability in the JavaFX component in Oracle Java SE JavaFX
2.2.4 and earlier allows remote attackers to affect confidentiality,
integrity, and availability via unknown vectors, a different vulnerability
than other CVEs listed in the February 2013 CPU.
Assigned-to
doko
Notes
jdstrandper Debian, JavaFX not part of OpenJDK
Package
Upstream:not-affected
Package
Upstream:needs-triage
Package
Upstream:not-affected
Package
Upstream:ignored (end of life)
Package
Upstream:needs-triage
More Information

Updated: 2019-12-05 21:02:24 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)