CVE-2012-6561

Priority
Notes
 Does not apply to software found in Ubuntu.
 Elgg
More Information

Updated: 2019-06-24 07:15:40 UTC (commit 3b4cf290fb98b7226558b9870969933d85264d79)