CVE-2012-5844

Priority
Description
** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: none. Reason:
The CNA or individual who requested this candidate did not associate it
with any vulnerability during 2012. Notes: none.
Notes
 sbeattie> openjdk does not include JavaFX
Package
Upstream:not-affected (no JavaFX included)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (no JavaFX included)
Package
Upstream:not-affected (no JavaFX included)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (no JavaFX included)
More Information

Updated: 2018-10-22 14:02:43 UTC (commit 03ef231d584286304e54ae60f0de485bd42f2da8)