CVE-2012-5361

Priority
Description
Libavcodec in FFmpeg before 0.11 allows remote attackers to execute
arbitrary code via a crafted WMV file.
Notes
 mdeslaur> ffmpeg-extra in multiverse needs to have matching version
 mdeslaur> libav-extra is built with tarball produced by libav package
 mdeslaur> no details as of 2013-05-01, ignoring.
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Source: libav (LP Ubuntu Debian)
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Updated: 2019-03-19 12:07:12 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)