CVE-2012-5156 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 24.0.1312.52 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving PDF fields.
Assigned-to
chad
Package
Upstream:released (24.0.1312.52)
More Information

Updated: 2019-08-23 08:51:30 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)