CVE-2012-4904 (retired)

Priority
Description
Cross-application scripting vulnerability in Google Chrome before
18.0.1025308 on Android allows remote attackers to inject arbitrary web
script via unspecified vectors, as demonstrated by "Universal XSS (UXSS)"
attacks against the current tab.
Package
Upstream:needs-triage
More Information

Updated: 2019-08-23 08:51:14 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)