CVE-2012-4682

Priority
Description
Unspecified vulnerability in bitcoind and Bitcoin-Qt allows attackers to
cause a denial of service via unknown vectors, a different vulnerability
than CVE-2012-4683.
Notes
Package
Upstream:pending (0.6.4)
Ubuntu 12.04 ESM (Precise Pangolin):DNE (precise was needed)
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):DNE
More Information

Updated: 2020-09-10 02:17:56 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)