CVE-2012-4342 (retired)

Priority
Description
Multiple cross-site scripting (XSS) vulnerabilities in Gallery 3 before
3.0.4 allow remote attackers to inject arbitrary web script or HTML via
unspecified vectors.
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):not-affected
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):not-affected
More Information

Updated: 2019-03-26 12:03:51 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)