CVE-2012-3160 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.65 and earlier, and 5.5.27 and earlier, allows local users to affect
confidentiality via unknown vectors related to Server Installation.
Notes
Package
Upstream:released (5.1.66)
This vulnerability is mitigated in part by an AppArmor profile. For more details see https://wiki.ubuntu.com/Security/Features#apparmor
Package
Upstream:released (5.5.28)
This vulnerability is mitigated in part by an AppArmor profile. For more details see https://wiki.ubuntu.com/Security/Features#apparmor
Package
Upstream:released (5.1.65)
More Information

Updated: 2019-10-09 07:42:40 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)