CVE-2012-3144 (retired)

Priority
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.26 and earlier allows remote authenticated users to affect availability
via unknown vectors related to Server.
Notes
Package
Upstream:released (5.5.27)
More Information

Updated: 2019-10-09 07:42:39 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)