CVE-2012-0523

Priority
Description
Unspecified vulnerability in the Oracle Grid Engine component in Oracle Sun
Products Suite 6.1 and 6.2 allows local users to affect confidentiality,
integrity, and availability via unknown vectors related to sgepasswd.
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE (precise was needed)
Ubuntu 14.04 LTS (Trusty Tahr):needed
Ubuntu 16.04 LTS (Xenial Xerus):needed
Ubuntu 18.04 LTS (Bionic Beaver):needed
Ubuntu 18.10 (Cosmic Cuttlefish):DNE
More Information

Updated: 2018-10-22 16:14:43 UTC (commit b54e6a5171d67a3fa243eb9da698cc11f4eceed1)