CVE-2012-0512

Priority
Untriaged
Notes
 Does not apply to software found in Ubuntu.
 Oracle Database Server
More Information

Updated: 2018-05-19 00:15:28 UTC (commit 14781)