CVE-2012-0120

Priority
Low
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.x and 5.5.x allows remote authenticated users to affect availability
via unknown vectors, a different vulnerability than CVE-2012-0112,
CVE-2012-0115, CVE-2012-0119, CVE-2012-0485, and CVE-2012-0492.
References
Notes
 jdstrand> mysql-cluster-7.0 not supported per server team
 jdstrand> per Oracle, 5.0 not affected
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Source: mysql (LP Ubuntu Debian)
Upstream:needs-triage
Package
Upstream:released (5.5.20)
Package
Upstream:needs-triage
More Information

Updated: 2017-12-15 20:29:40 UTC (commit 13913)