CVE-2011-3970 (retired)

Priority
Description
libxslt, as used in Google Chrome before 17.0.963.46, allows remote
attackers to cause a denial of service (out-of-bounds read) via unspecified
vectors.
Assigned-to
mdeslaur
Package
Upstream:released (17.0.963.46)
Ubuntu 12.04 ESM (Precise Pangolin):released (17.0.963.46~r119351-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):not-affected (1.1.26-11)
Patches:
Upstream:http://git.gnome.org/browse/libxslt/commit/?id=fe5a4fa33eb85bce3253ed3742b1ea6c4b59b41b
More Information

Updated: 2019-03-26 11:58:56 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)