CVE-2011-3896 (retired)

Priority
Description
Buffer overflow in Google Chrome before 15.0.874.120 allows remote
attackers to cause a denial of service or possibly have unspecified other
impact via vectors related to shader variable mapping.
Notes
Package
Upstream:needs-triage
More Information

Updated: 2019-10-09 07:38:58 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)