CVE-2011-3890 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 15.0.874.102 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors related to video source handling.
Notes
 jdstrand> qt4-x11 unmaintained upstream (see README.webkit for details)
Package
Upstream:needed
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (15.0.874.102~r106587-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (webkit isn't built)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):ignored (no update available)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (2.4.9-2ubuntu2)
More Information

Updated: 2019-08-23 08:45:33 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)