CVE-2011-3883 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 15.0.874.102 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors related to counters.
Notes
 jdstrand> qt4-x11 unmaintained upstream (see README.webkit for details)
Package
Upstream:needed
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (15.0.874.102~r106587-0ubuntu1)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (15.0.874.102~r106587-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (webkit isn't built)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (webkit isn't built)
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):ignored (no update available)
Ubuntu 16.04 LTS (Xenial Xerus):ignored (no update available)
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (2.4.8-1ubuntu1~ubuntu14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (2.4.9-2ubuntu2)
More Information

Updated: 2019-03-26 11:58:45 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)