CVE-2011-3360

Priority
Description
Untrusted search path vulnerability in Wireshark 1.4.x before 1.4.9 and
1.6.x before 1.6.2 allows local users to gain privileges via a Trojan horse
Lua script in an unspecified directory.
Notes
Package
Upstream:released (1.6.2)
Patches:
Vendor:http://www.debian.org/security/2011/dsa-2324
More Information

Updated: 2019-12-05 20:57:48 UTC (commit 0aa5e7c87c8b55d2ec5c7f4ca1179cf75de91961)