CVE-2011-3264 (retired)

Priority
Description
Zabbix before 1.8.6 allows remote attackers to obtain sensitive information
via an invalid srcfld2 parameter to popup.php, which reveals the
installation path in an error message.
Package
Upstream:released (1.8.6)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (1:1.8.6-1)
More Information

Updated: 2019-03-26 11:58:17 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)