CVE-2011-3101 (retired)

Priority
Description
Google Chrome before 19.0.1084.46 on Linux does not properly mitigate an
unspecified flaw in an NVIDIA driver, which has unknown impact and attack
vectors. NOTE: see CVE-2012-3105 for the related MFSA 2012-34 issue in
Mozilla products.
Notes
 sbeattie> CVE may also affect nvidia drivers, or a separate one may
 sbeattie> have been assigned
 micahg> Firefox 13 had workarounds for this as well
Package
Upstream:released (19)
Package
Upstream:released (13.0)
Package
Upstream:released (13.0)
More Information

Updated: 2019-03-26 11:58:04 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)