CVE-2011-3093 (retired)

Priority
Description
Google Chrome before 19.0.1084.46 does not properly handle glyphs, which
allows remote attackers to cause a denial of service (out-of-bounds read)
via unspecified vectors.
Notes
Package
Upstream:released (19)
More Information

Updated: 2019-10-09 07:38:18 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)