CVE-2011-3089 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 19.0.1084.46 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving tables.
Package
Upstream:released (19)
More Information

Updated: 2019-03-26 11:58:02 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)