CVE-2011-3086 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 19.0.1084.46 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving a STYLE element.
Notes
Package
Upstream:released (19)
Package
Upstream:released (1.8.2)
More Information

Updated: 2019-10-09 07:38:17 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)