CVE-2011-3085 (retired)

Priority
Description
The Autofill feature in Google Chrome before 19.0.1084.46 does not properly
restrict field values, which allows remote attackers to cause a denial of
service (UI corruption) and possibly conduct spoofing attacks via vectors
involving long values.
Package
Upstream:released (19)
More Information

Updated: 2019-03-26 11:58:01 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)