CVE-2011-3072 (retired)

Priority
Description
Google Chrome before 18.0.1025.151 allows remote attackers to bypass the
Same Origin Policy via vectors related to pop-up windows.
Package
Upstream:released (18.0.1025.151~r130497-1)
Ubuntu 12.04 ESM (Precise Pangolin):released (18.0.1025.151~r130497-0ubuntu1)
More Information

Updated: 2019-03-26 11:57:59 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)