CVE-2011-3054 (retired)

Priority
Description
The WebUI privilege implementation in Google Chrome before 17.0.963.83 does
not properly perform isolation, which allows remote attackers to bypass
intended access restrictions via unspecified vectors.
Notes
Package
Upstream:released (17.0.963.83)
More Information

Updated: 2019-10-09 07:38:14 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)