CVE-2011-3046 (retired)

Priority
Description
The extension subsystem in Google Chrome before 17.0.963.78 does not
properly handle history navigation, which allows remote attackers to
execute arbitrary code by leveraging a "Universal XSS (UXSS)" issue.
Package
Upstream:released (17.0.963.78)
Package
Upstream:released (1.8.1)
More Information

Updated: 2019-09-19 15:37:45 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)