CVE-2011-3040 (retired)

Priority
Description
Google Chrome before 17.0.963.65 does not properly handle text, which
allows remote attackers to cause a denial of service (out-of-bounds read)
via a crafted document.
Notes
Package
Upstream:released (17.0.963.65)
Ubuntu 12.04 ESM (Precise Pangolin):not-affected (18.0.1025.151~r130497-0ubuntu1)
More Information

Updated: 2019-10-09 07:38:03 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)