CVE-2011-3025 (retired)

Priority
Description
Google Chrome before 17.0.963.56 does not properly parse H.264 data, which
allows remote attackers to cause a denial of service (out-of-bounds read)
via unspecified vectors.
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):released (17.0.963.56~r121963-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):ignored (no update available)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (2.4.9-2ubuntu2)
More Information

Updated: 2019-09-19 15:37:44 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)