CVE-2011-2878 (retired)

Priority
Description
Google Chrome before 14.0.835.202 does not properly restrict access to the
window prototype, which allows remote attackers to bypass the Same Origin
Policy via unspecified vectors.
Package
Upstream:released (14.0.835.202)
More Information

Updated: 2019-09-19 15:37:35 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)