CVE-2011-2876 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 14.0.835.202 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving a text line box.
Notes
Package
Upstream:released (14.0.835.202)
More Information

Updated: 2019-10-09 07:37:53 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)