CVE-2011-2861 (retired)

Priority
Description
Google Chrome before 14.0.835.163 does not properly handle strings in PDF
documents, which allows remote attackers to have an unspecified impact via
a crafted document that triggers an incorrect read operation.
Assigned-to
micahg
Notes
jdstrandGoogle Chrome only?
Package
Upstream:released (14.0.835.163)
More Information

Updated: 2019-10-09 07:37:53 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)