CVE-2011-2824 (retired)

Priority
Description
Use-after-free vulnerability in Google Chrome before 13.0.782.215 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving counter nodes.
Notes
jdstrandqt4-x11 unmaintained upstream (see README.webkit for details)
Package
Upstream:released (13.0.782.215)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (13.0.782.215~r97094-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (webkit isn't built)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):ignored (no update available)
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):DNE
Package
Upstream:needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (2.4.9-2ubuntu2)
More Information

Updated: 2019-10-09 07:37:50 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)