CVE-2011-1686

Priority
Description
Multiple SQL injection vulnerabilities in Best Practical Solutions RT 2.0.0
through 3.6.10, 3.8.0 through 3.8.9, and 4.0.0rc through 4.0.0rc7 allow
remote authenticated users to execute arbitrary SQL commands via
unspecified vectors, as demonstrated by reading data.
Notes
Package
Upstream:released (3.6.11)
Package
Upstream:released (3.8.10)
More Information

Updated: 2020-03-18 22:06:09 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)