CVE-2011-1443 (retired)

Priority
Description
Google Chrome before 11.0.696.57 does not properly implement layering,
which allows remote attackers to cause a denial of service or possibly have
unspecified other impact via unknown vectors that lead to "stale pointers."
Notes
Package
Upstream:released (11.0.696.57)
More Information

Updated: 2019-10-09 07:36:28 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)