CVE-2011-1437 (retired)

Priority
Description
Multiple integer overflows in Google Chrome before 11.0.696.57 allow remote
attackers to cause a denial of service or possibly have unspecified other
impact via vectors related to float rendering.
Notes
Package
Upstream:released (11.0.696.57)
More Information

Updated: 2019-10-09 07:36:27 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)