CVE-2011-1196

Priority
Description
The OGG container implementation in Google Chrome before 10.0.648.127
allows remote attackers to cause a denial of service or possibly have
unspecified other impact via unknown vectors that trigger an out-of-bounds
write.
Notes
 mdeslaur> doesn't seem to affect 0.5.x
Assigned-to
mdeslaur
Package
Upstream:released (10.0.648.127)
Patches:
Upstream:http://src.chromium.org/viewvc/chrome?view=rev&revision=76139
More Information

Updated: 2019-01-14 21:56:49 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)