CVE-2011-1186 (retired)

Priority
Description
Google Chrome before 10.0.648.127 on Linux does not properly handle
parallel execution of calls to the print method, which might allow remote
attackers to cause a denial of service (application crash) via crafted
JavaScript code.
Notes
 jdstrand> Per Debian, webkit not affected
Assigned-to
micahg
Package
Upstream:released (10.0.648.127)
More Information

Updated: 2019-09-19 15:36:10 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)