CVE-2011-0869 (retired)

Priority
Description
Unspecified vulnerability in the Java Runtime Environment (JRE) component
in Oracle Java SE 6 Update 26 and earlier allows remote untrusted Java Web
Start applications and untrusted Java applets to affect confidentiality via
unknown vectors related to SAAJ.
Notes
mdeslaurin natty+, NetX and the plugin moved to the icedtea-web package
Package
Upstream:not-affected
Package
Upstream:not-affected
Package
Upstream:not-affected
Package
Upstream:needs-triage
Package
Upstream:released (6.26)
More Information

Updated: 2019-10-09 07:35:55 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)