CVE-2011-0783 (retired)

Priority
Description
Unspecified vulnerability in Google Chrome before 9.0.597.84 allows
user-assisted remote attackers to cause a denial of service (application
crash) via vectors involving a "bad volume setting."
Package
Upstream:released (9.0.597.84)
More Information

Updated: 2019-09-19 15:35:34 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)