CVE-2011-0782 (retired)

Priority
Description
Google Chrome before 9.0.597.84 on Mac OS X does not properly mitigate an
unspecified flaw in the Mac OS X 10.5 SSL libraries, which allows remote
attackers to cause a denial of service (application crash) via unknown
vectors.
Package
Upstream:released (9.0.597.84)
More Information

Updated: 2019-09-19 15:35:34 UTC (commit d32ebc32606b9517c6fa7d65a15441e2a57a6de5)