CVE-2011-0723 (retired)

Priority
Description
FFmpeg 0.5.x, as used in MPlayer and other products, allows remote
attackers to cause a denial of service (application crash) or possibly
execute arbitrary code via a malformed VC-1 file.
Notes
 mdeslaur> as of 2010-02-16, fix may be incomplete, see upstream bug.
More Information

Updated: 2019-03-26 11:55:21 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)