CVE-2011-0081

Priority
Description
Unspecified vulnerability in the browser engine in Mozilla Firefox 3.6.x
before 3.6.17 and 4.x before 4.0.1, and Thunderbird 3.1.x before 3.1.10,
allows remote attackers to cause a denial of service (memory corruption and
application crash) or possibly execute arbitrary code via unknown vectors.
Notes
Package
Upstream:released (3.6.17)
Package
Upstream:released (3.6.17)
Package
Upstream:released (3.6.17)
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:released (1.9.2.17)
More Information

Updated: 2020-09-10 01:39:44 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)