CVE-2011-0061

Priority
Description
Buffer overflow in Mozilla Firefox 3.6.x before 3.6.14, Thunderbird before
3.1.8, and SeaMonkey before 2.0.12 might allow remote attackers to execute
arbitrary code or cause a denial of service (application crash) via a
crafted JPEG image.
Assigned-to
micahg
Notes
Package
Upstream:released (3.6.14)
Package
Upstream:needs-triage (Ubuntu source uses 3.6.x)
Package
Upstream:needs-triage (Ubuntu source uses 3.6.x)
Package
Upstream:released (3.1.8)
Package
Upstream:released (1.9.2.14)
More Information

Updated: 2020-09-10 01:39:42 UTC (commit 81a23a978c4436cd99e1d040e9e73e9146876281)